Username:    Password:        Click Here To Signup     Forgotten Password
Main Menu
Online
Members: 0

Guests: 31

213.222.x.x forum
46.229.x.x forum
46.229.x.x forum
46.229.x.x forum
46.229.x.x forum
46.229.x.x forum
46.229.x.x forum
46.229.x.x forum
46.229.x.x forum
46.229.x.x dilbertplus
46.229.x.x forum
46.229.x.x forum
46.229.x.x forum
46.229.x.x forum
46.229.x.x forum
46.229.x.x forum
54.225.x.x forum
54.36.x.x dilbertplus
54.36.x.x forum
54.36.x.x dilbertplus
54.36.x.x dilbertplus
54.36.x.x lgsl
54.36.x.x lgsl
54.36.x.x lgsl
54.36.x.x forum
54.36.x.x forum
54.36.x.x forum
54.36.x.x lgsl
54.36.x.x forum
66.249.x.x request
66.249.x.x forum

Last Seen

Wussie Fri 01:57
suzain lian Fri 07:52
85filip58 Wed 12:37
mmotony Sat 04:27
Dodgeitorelse Fri 12:48

Newest Members

Forums
poll problem
abangnestle
Wed Dec 19 2007, 06:48AM
Posts: 11
Joined: Tue Dec 11 2007, 03:55AM
Registered Member #3522
hi there, i got a problem when the poll been set by the user, it doesn't appeared at the website..how to overcome this? thanks
Rogue
Fri Dec 21 2007, 05:55PM
Posts: 7
Joined: Wed Apr 12 2006, 04:28PM
Registered Member #1259
Have you added the menu??

This is the wrong website for general e107 support. You should be posting your questions at e107.org..
Website
abangnestle
Sat Dec 22 2007, 03:47AM
Posts: 11
Joined: Tue Dec 11 2007, 03:55AM
Registered Member #3522
i post this question because i use the greycube theme, and i realize that when i use gc template, whenever a user want to post a poll in a forum..the poll wont appear..how to overcome this? thanks
 

Jump:     Back to top


You are not logged in - Click Here To Signup

Username:    Password:   

Mini Buttons

.... © GreyCube.com - Richard Perry - Powered by e107.org