Username:    Password:        Click Here To Signup     Forgotten Password
Main Menu
Online
Members: 0

Guests: 42

112.111.x.x guestbook
151.80.x.x forum
157.55.x.x dilbertplus
185.46.x.x forum
207.46.x.x forum
216.244.x.x forum
46.229.x.x dilbertplus
46.229.x.x dilbertplus
46.229.x.x forum
46.229.x.x forum
46.229.x.x dilbertplus
46.229.x.x forum
46.229.x.x dilbertplus
46.229.x.x forum
46.229.x.x dilbertplus
46.229.x.x dilbertplus
46.229.x.x forum
46.229.x.x dilbertplus
46.229.x.x forum
46.4.x.x forum
5.255.x.x forum
54.225.x.x forum
54.36.x.x forum
54.36.x.x forum
54.36.x.x forum
54.36.x.x dilbertplus
54.36.x.x forum
54.36.x.x forum
54.36.x.x forum
54.36.x.x dilbertplus
54.36.x.x forum
54.36.x.x comment
54.36.x.x dilbertplus
54.36.x.x forum
54.36.x.x dilbertplus
54.36.x.x forum
54.36.x.x forum
54.36.x.x forum
54.36.x.x forum
54.36.x.x forum
66.249.x.x forum
87.138.x.x rss

Last Seen

Wussie Tue 01:34
Dodgeitorelse Mon 19:07
haigiacmo06 Sun 22:35
Rowdy Tue 21:12
miaryan Sat 10:00

Newest Members

Forums
Showing Images for Red Orchestra
jModels
Sun Mar 09 2008, 08:57AM
Guest Hi all,

Just been having a bit of problems getting the images in the menu to show for RO maps. I had no problems adding my own for CS:S.

What I have done it made in a new folder in lgsl_menu\images\maps called ut2004 and inside that made a folder called redorchestra where all the images 260*120 are. The maps don't show and they are all spelt correct.

Any sugestions to what I should do?

Thanks, James
jModels
Sun Mar 09 2008, 09:15AM
Guest Ah nevermind I got it. I put Ut2004 instead of ut2004. Fixed it now.
 

Jump:     Back to top


You are not logged in - Click Here To Signup

Username:    Password:   

Mini Buttons

.... © GreyCube.com - Richard Perry - Powered by e107.org