Username:    Password:        Click Here To Signup     Forgotten Password
Main Menu
Online
Members: 0

Guests: 20

137.74.x.x forum
164.132.x.x forum
164.132.x.x dilbertplus
164.132.x.x forum
216.244.x.x forum
217.182.x.x forum
217.182.x.x forum
46.229.x.x forum
46.229.x.x forum
46.229.x.x forum
46.229.x.x forum
46.229.x.x forum
46.229.x.x forum
46.229.x.x forum
46.229.x.x forum
46.229.x.x forum
51.255.x.x user
51.255.x.x dilbertplus
51.255.x.x forum
54.224.x.x forum

Last Seen

Dodgeitorelse Tue 21:18
Wussie Tue 13:23
iiiamirrr Mon 05:48
beshureinme Fri 14:51
goldfishes Fri 23:52

Newest Members

Forums
Rich
Wed Dec 03 2008, 02:38PM
Posts: 1717
Joined: Wed Nov 26 2003, 04:30PM

LGSL 3.2 is very old, download the latest version which supports UTF.

You also need your webserver to have PHP UTF support.
http://php.net/manual/en/mbstring.installation.php
Website
 

Jump:     Back to top


You are not logged in - Click Here To Signup

Username:    Password:   

Mini Buttons

.... © GreyCube.com - Richard Perry - Powered by e107.org